<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://praag.org/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Foreign ambassadors requested to attend Janusz Waluś parole hearing &#8211; praag.org</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="praag.org &raquo; Feed" href="http://praag.org/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="praag.org &raquo; Comments Feed" href="http://praag.org/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="praag.org &raquo; Foreign ambassadors requested to attend Janusz Waluś parole hearing Comments Feed" href="http://praag.org/?feed=rss2&#038;p=20624" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/praag.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentysixteen-jetpack-css'  href='http://praag.org/wp-content/plugins/jetpack/modules/theme-tools/compat/twentysixteen.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://praag.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='http://praag.org/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://praag.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://praag.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://praag.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://praag.org/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://praag.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://praag.org/wp-content/themes/twentysixteen/style.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://praag.org/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://praag.org/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://praag.org/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://praag.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://praag.org/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://praag.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://praag.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://praag.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://praag.org/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://praag.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://praag.org/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://praag.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://praag.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='South Africa&#8217;s land expropriation will be aimed at &#8216;whites only&#8217; &#8211; minister' href='http://praag.org/?p=20612' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://praag.org/?p=20624" />
<link rel='shortlink' href='https://wp.me/p79PwL-5mE' />
<link rel="alternate" type="application/json+oembed" href="http://praag.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpraag.org%2F%3Fp%3D20624" />
<link rel="alternate" type="text/xml+oembed" href="http://praag.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpraag.org%2F%3Fp%3D20624&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.6" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://praag.org/?p=20624">
<meta name="twitter:title" content="Foreign ambassadors requested to attend Janusz Waluś parole hearing">
<meta name="twitter:description" content="The ambassador of the European Union Commission on Human Rights and the Polish ambassador have been requested by the “South African Committee for Justice for Janusz Waluś” to attend his parole hearing at the Pretoria High Court on 7 August 2018. This hearing will be yet another effort by Janusz Waluś to obtain parole and deportation to Poland, of which he is a citizen. He has been refused parole on a number of occasions, for">
<meta name="twitter:image" content="http://praag.org/wp-content/uploads/2018/08/janusz_walus3.jpg">
<meta name="twitter:image:width" content="750">
<meta name="twitter:image:height" content="501">

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Foreign ambassadors requested to attend Janusz Waluś parole hearing" />
<meta property="og:url" content="http://praag.org/?p=20624" />
<meta property="og:description" content="The ambassador of the European Union Commission on Human Rights and the Polish ambassador have been requested by the “South African Committee for Justice for Janusz Waluś” to attend his parole hear…" />
<meta property="article:published_time" content="2018-08-05T12:18:59+00:00" />
<meta property="article:modified_time" content="2018-08-05T12:18:59+00:00" />
<meta property="og:site_name" content="praag.org" />
<meta property="og:image" content="http://praag.org/wp-content/uploads/2018/08/janusz_walus3.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="501" />
<meta property="og:locale" content="en_US" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://praag.org/wp-content/uploads/2015/03/PRAAG-embleemnuut-38x38.jpg" sizes="32x32" />
<link rel="icon" href="http://praag.org/wp-content/uploads/2015/03/PRAAG-embleemnuut-215x215.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://praag.org/wp-content/uploads/2015/03/PRAAG-embleemnuut-215x215.jpg" />
<meta name="msapplication-TileImage" content="http://praag.org/wp-content/uploads/2015/03/PRAAG-embleemnuut-300x300.jpg" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-1328887-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-20624 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="http://praag.org/" class="custom-logo-link" rel="home" itemprop="url"><img width="80" height="80" src="http://praag.org/wp-content/uploads/2017/07/praag-embleemnuut_80.jpg" class="custom-logo" alt="praag.org" itemprop="logo" srcset="http://praag.org/wp-content/uploads/2017/07/praag-embleemnuut_80.jpg 80w, http://praag.org/wp-content/uploads/2017/07/praag-embleemnuut_80-31x31.jpg 31w, http://praag.org/wp-content/uploads/2017/07/praag-embleemnuut_80-38x38.jpg 38w" sizes="(max-width: 80px) 85vw, 80px" /></a>
											<p class="site-title"><a href="http://praag.org/" rel="home">praag.org</a></p>
											<p class="site-description">breaking news, bold views | issn 2414-8997</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-my-menu-container"><ul id="menu-my-menu" class="primary-menu"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="http://praag.co.za">Afrikaans</a></li>
<li id="menu-item-20433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20433"><a href="http://praag.org/?page_id=20431">About us</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20"><a href="http://praag.org/?cat=3">News</a>
<ul class="sub-menu">
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://praag.org/?cat=4">South Africa</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://praag.org/?cat=10">United States</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://praag.org/?cat=49">Europe</a></li>
	<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://praag.org/?cat=123">World</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://praag.org/?cat=5">Business and finance</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://praag.org/?cat=86">Technology</a></li>
	<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://praag.org/?cat=229">Science</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="http://praag.org/?cat=79">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://praag.org/?cat=80">Ilana Mercer</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://praag.org/?cat=19">Dan Roodt</a></li>
	<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318"><a href="http://praag.org/?cat=980">Joseph Secrève</a></li>
	<li id="menu-item-6791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6791"><a href="http://praag.org/?cat=3758">Albert Brenner</a></li>
	<li id="menu-item-17220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17220"><a href="http://praag.org/?cat=10428">Skoppensboer</a></li>
	<li id="menu-item-8152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8152"><a href="http://praag.org/?cat=849">Lin Sampson</a></li>
	<li id="menu-item-6966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6966"><a href="http://praag.org/?cat=3382">Kevin King</a></li>
	<li id="menu-item-7033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7033"><a href="http://praag.org/?cat=2813">TAU Bulletin</a></li>
	<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://praag.org/?cat=274">Adriaan du Toit</a></li>
	<li id="menu-item-1751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751"><a href="http://praag.org/?cat=1212">Anton Alberts</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://praag.org/?cat=299">Mike Smith</a></li>
	<li id="menu-item-2073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2073"><a href="http://praag.org/?cat=1376">Yolande du Plessis</a></li>
	<li id="menu-item-2843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2843"><a href="http://praag.org/?cat=1782">Avigdor Eskin</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="http://praag.org/?cat=446">Mangosuthu Buthelezi</a></li>
</ul>
</li>
<li id="menu-item-630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630"><a href="http://praag.org/?cat=492">Opinion</a></li>
<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1080"><a href="http://praag.org/?cat=782">Features</a>
<ul class="sub-menu">
	<li id="menu-item-1841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1841"><a href="http://praag.org/?cat=1274">Cartoons</a></li>
	<li id="menu-item-1907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1907"><a href="http://praag.org/?cat=1295">In-depth coverage</a></li>
	<li id="menu-item-10385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10385"><a href="http://praag.org/?cat=6258">eBooks</a></li>
	<li id="menu-item-6468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6468"><a href="http://praag.org/?cat=3600">Book reviews</a></li>
	<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="http://praag.org/?cat=1000">History/Documents</a></li>
	<li id="menu-item-14277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14277"><a href="http://praag.org/?page_id=14274">Editorial</a></li>
</ul>
</li>
<li id="menu-item-3677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3677"><a href="http://praag.org/?cat=2408">Support</a>
<ul class="sub-menu">
	<li id="menu-item-3676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3676"><a href="http://praag.org/?page_id=3671">Donate/subscribe</a></li>
	<li id="menu-item-3663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3663"><a href="http://praag.org/?page_id=3660">SA debit order form</a></li>
</ul>
</li>
<li id="menu-item-18041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18041"><a href="http://praag.org/?page_id=18039">Contact</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Social Links Menu">
															</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-20624" class="post-20624 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-south-africa tag-janusz-walus tag-parole">
	<header class="entry-header">
		<h1 class="entry-title">Foreign ambassadors requested to attend Janusz Waluś parole hearing</h1>	</header><!-- .entry-header -->

	
	
	<div class="post-thumbnail">
		<img width="750" height="501" src="http://praag.org/wp-content/uploads/2018/08/janusz_walus3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://praag.org/wp-content/uploads/2018/08/janusz_walus3.jpg 750w, http://praag.org/wp-content/uploads/2018/08/janusz_walus3-300x200.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" /><div class="ccfic"><span class="ccfic-text">Janusz Waluś</span></div>	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<div id="fsb-social-bar" class="fsb-social-bar" data-post-id="20624" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://praag.org/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><div class="fsb-share-facebook fsb-hide-count"><a href="http://www.facebook.com/sharer.php?u=http://praag.org/?p=20624" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://praag.org/?p=20624" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div><div class="fsb-share-twitter fsb-hide-count"><a href="https://twitter.com/share?original_referer=http%3A%2F%2Fpraag.org%2F&source=tweetbutton&text=Foreign+ambassadors+requested+to+attend+Janusz+Walu%C5%9B+parole+hearing&url=http%3A%2F%2Fpraag.org%2F%3Fp%3D20624&via=danroodt" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-google fsb-hide-count"><a href="https://plus.google.com/share?url=http://praag.org/?p=20624" class="socialite googleplus fsb-google" data-fsb-service="google" data-size="medium" data-href="http://praag.org/?p=20624" rel="nofollow" target="_blank"><span class="fsb-service-title">Google+</span><span class="fsb-count">0</span></a></div><div class="fsb-share-pinterest fsb-hide-count"><a href="http://pinterest.com/pin/create/button/?url=http://praag.org/?p=20624&description=Foreign+ambassadors+requested+to+attend+Janusz+Walu%C5%9B+parole+hearing&media=http://praag.org/wp-content/uploads/2018/08/janusz_walus3.jpg" class="socialite pinit fsb-pinterest" data-fsb-service="pinterest" target="_blank" rel="nofollow"><span class="fsb-service-title">Pinterest</span><span class="fsb-count">0</span></a></div><div class="fsb-share-linkedin fsb-hide-count"><a href="https://www.linkedin.com/cws/share?url=http://praag.org/?p=20624" class="socialite linkedin fsb-linkedin" data-fsb-service="linkedin" data-size="medium" data-href="http://praag.org/?p=20624" rel="nofollow" target="_blank"><span class="fsb-service-title">LinkedIn</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div><p>The ambassador of the European Union Commission on Human Rights and the Polish ambassador have been requested by the “South African Committee for Justice for Janusz Waluś” to attend his parole hearing at the Pretoria High Court on <span data-term="goog_214311339">7 August 2018</span>.</p>
<p>This hearing will be yet another effort by Janusz Waluś to obtain parole and deportation to Poland, of which he is a citizen. He has been refused parole on a number of occasions, for various reasons most of them political.</p>
<p>According to the Committee, &#8220;It should be noted that two Chinese murderers who chopped up and boiled the body of their female victim were recently granted parole and were deported to China. This has set a legal precedent and will be presented to the court by Waluś’s attorney as an example where justice for one should be justice for all.&#8221;</p>
<p>Although Waluś has long qualified for parole under South African law and prison regulations, the powerful South African Communist Party has been lobbying behind the scenes to keep him in prison.</p>
		<div class="social-sharing ss-social-sharing">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpraag.org%2F%3Fp%3D20624" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Foreign+ambassadors+requested+to+attend+Janusz+Walu%C5%9B+parole+hearing&url=http%3A%2F%2Fpraag.org%2F%3Fp%3D20624" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fpraag.org%2F%3Fp%3D20624" target="_blank" >Share on Google+</a>	        	    </div>
	    	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='http://0.gravatar.com/avatar/c1c4975f2b9d738787ea98b47f3e60db?s=49&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c1c4975f2b9d738787ea98b47f3e60db?s=98&#038;d=mm&#038;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="http://praag.org/?author=2961">praag</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="http://praag.org/?p=20624" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-05T14:18:59+00:00">August 5, 2018</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="http://praag.org/?cat=3" rel="category">News</a>, <a href="http://praag.org/?cat=4" rel="category">South Africa</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://praag.org/?tag=janusz-walus" rel="tag">Janusz Walus</a>, <a href="http://praag.org/?tag=parole" rel="tag">parole</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="disqus_thread"></div>

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://praag.org/?p=20612" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">South Africa&#8217;s land expropriation will be aimed at &#8216;whites only&#8217; &#8211; minister</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="search-6" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://praag.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section><section id="text-7" class="widget widget_text"><h2 class="widget-title">Click to follow dan roodt on twitter</h2>			<div class="textwidget"><p><a href="https://twitter.com/danroodt" class="twitter-follow-button" data-size="large" data-show-count="true">Follow @danroodt</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</section></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Breaking News</h2>		<ul>
											<li>
					<a href="http://praag.org/?p=20624">Foreign ambassadors requested to attend Janusz Waluś parole hearing</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20612">South Africa&#8217;s land expropriation will be aimed at &#8216;whites only&#8217; &#8211; minister</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20598">Black woman regards Afrikaans as &#8216;model of decolonisation&#8217;</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20592">SA government pension fund to bail out left-wing media group?</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20579">Jan Smuts: The white man&#8217;s task</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20575">Row between Australia and ANC regime over farm killings</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20572">Dan Roodt: #Plaasmoorde has again made South Africa a global topic</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20548">Bitcoin Smashes the legendary $ 15 000 mark. Now what?</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20529">Dan Roodt: Anglicising Afrikaans schools will speed up the country’s decline</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20514">Petition for debate in European Parliament on #plaasmoorde</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20499">Canadian court: If South African blacks attack you, you must be a &#8216;white supremacist&#8217;</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20495">Weapons being stolen from South African Defence Force</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20480">Ilana Mercer: Barcelona terror: How politicians play God with your life</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20477">Is China colonising Namibia and other African countries?</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20473">Grace Mugabe flies the coop, back to Zimbabwe</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20470">Letter: Wyoming, the White Zion</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20466">Steve Bannon to leave White House</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20463">#Charlottesville: Apple to donate money to anti-white cause</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20460">Research poll: 70% of Germans want migrants to be sent back</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20456">Google memo emphasising male-female differences causing outrage</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20452">John Derbyshire: Premature but true—my prediction of South Africa’s collapse</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20421">Thousands of Spaniards march against immigration</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20419">Edward Snowden joins Twitter</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20416">Hitachi case exposes fronting by ANC</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20414">Facebook to help Merkel censor anti-migrant posts</a>
									</li>
					</ul>
		</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-my-menu-container"><ul id="menu-my-menu-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="http://praag.co.za">Afrikaans</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20433"><a href="http://praag.org/?page_id=20431">About us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20"><a href="http://praag.org/?cat=3">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="http://praag.org/?cat=4">South Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://praag.org/?cat=10">United States</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://praag.org/?cat=49">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://praag.org/?cat=123">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://praag.org/?cat=5">Business and finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://praag.org/?cat=86">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://praag.org/?cat=229">Science</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="http://praag.org/?cat=79">Columns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://praag.org/?cat=80">Ilana Mercer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://praag.org/?cat=19">Dan Roodt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318"><a href="http://praag.org/?cat=980">Joseph Secrève</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6791"><a href="http://praag.org/?cat=3758">Albert Brenner</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17220"><a href="http://praag.org/?cat=10428">Skoppensboer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8152"><a href="http://praag.org/?cat=849">Lin Sampson</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6966"><a href="http://praag.org/?cat=3382">Kevin King</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7033"><a href="http://praag.org/?cat=2813">TAU Bulletin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://praag.org/?cat=274">Adriaan du Toit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751"><a href="http://praag.org/?cat=1212">Anton Alberts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://praag.org/?cat=299">Mike Smith</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2073"><a href="http://praag.org/?cat=1376">Yolande du Plessis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2843"><a href="http://praag.org/?cat=1782">Avigdor Eskin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="http://praag.org/?cat=446">Mangosuthu Buthelezi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630"><a href="http://praag.org/?cat=492">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1080"><a href="http://praag.org/?cat=782">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1841"><a href="http://praag.org/?cat=1274">Cartoons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1907"><a href="http://praag.org/?cat=1295">In-depth coverage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10385"><a href="http://praag.org/?cat=6258">eBooks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6468"><a href="http://praag.org/?cat=3600">Book reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="http://praag.org/?cat=1000">History/Documents</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14277"><a href="http://praag.org/?page_id=14274">Editorial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3677"><a href="http://praag.org/?cat=2408">Support</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3676"><a href="http://praag.org/?page_id=3671">Donate/subscribe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3663"><a href="http://praag.org/?page_id=3660">SA debit order form</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18041"><a href="http://praag.org/?page_id=18039">Contact</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Footer Social Links Menu">
									</nav><!-- .social-navigation -->
			
			<div class="site-info">
								<span class="site-title"><a href="http://praag.org/" rel="home">praag.org</a></span>
				© 2018 PRAAG
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!-- AdSense Manager v4.0.3 (1.385 seconds.) -->	<div style="display:none">
	<div class="grofile-hash-map-c1c4975f2b9d738787ea98b47f3e60db">
	</div>
	</div>
<link rel='stylesheet' id='dk_speakup_signaturelist_css-css'  href='http://praag.org/wp-content/plugins/speakup-email-petitions/css/signaturelist.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/praag.org\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"praagnews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"20624 http:\/\/praag.org\/?p=20624","disqusShortname":"praagnews","disqusTitle":"Foreign ambassadors requested to attend Janusz Walu\u015b parole hearing","disqusUrl":"http:\/\/praag.org\/?p=20624","postId":"20624"};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"http:\/\/praag.org\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"http:\/\/praag.org\/?page_id=15298","permalinks":"0","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/praag.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://praag.org/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript' src='http://praag.org/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='http://praag.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fsb = {"ajax":"http:\/\/praag.org\/wp-admin\/admin-ajax.php","nonce":"3a505fbedf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/floating-social-bar/js/fsb.js?ver=1.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dk_speakup_js = {"ajaxurl":"http:\/\/praag.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/speakup-email-petitions/js/public.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201832.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'105777379',post:'20624',tz:'2',srv:'praag.org'} ]);
	_stq.push([ 'clickTrackerInit', '105777379', '20624' ]);
</script>
</body>
</html>
