<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://praag.org/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>How art helped construct Afrikaner nationalism in apartheid South Africa &#8211; praag.org</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="praag.org &raquo; Feed" href="http://praag.org/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="praag.org &raquo; Comments Feed" href="http://praag.org/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="praag.org &raquo; How art helped construct Afrikaner nationalism in apartheid South Africa Comments Feed" href="http://praag.org/?feed=rss2&#038;p=20979" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/praag.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://praag.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://praag.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://praag.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://praag.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='http://praag.org/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://praag.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://praag.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://praag.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://praag.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://praag.org/wp-content/themes/twentysixteen/style.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://praag.org/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://praag.org/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://praag.org/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://praag.org/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://praag.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://praag.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/praag.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.9'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://praag.org/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://praag.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://praag.org/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://praag.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://praag.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='South Africa to receive R5 billion in Covid-19 funding from African Development Bank' href='http://praag.org/?p=20973' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://praag.org/?p=20979" />
<link rel='shortlink' href='http://praag.org/?p=20979' />
<link rel="alternate" type="application/json+oembed" href="http://praag.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpraag.org%2F%3Fp%3D20979" />
<link rel="alternate" type="text/xml+oembed" href="http://praag.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fpraag.org%2F%3Fp%3D20979&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.23" />
<meta name="generator" content="Site Kit by Google 1.13.0" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4940613488002065",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://praag.org/?p=20979">
<meta name="twitter:title" content="How art helped construct Afrikaner nationalism in apartheid South Africa">
<meta name="twitter:description" content="Brenda Schmahmann, University of Johannesburg; Federico Freschi, University of Otago, and Lize van Robbroeck, Stellenbosch University In this revised extract from the introduction to Troubling Images: Visual Culture and the Politics of Afrikaner Nationalism, the book’s editors assess how art and design helped forge Afrikaner nationalism. In Banal Nationalism British academic Michael Billig writes, “If the future remains uncertain, we know the past history of nationalism. And that should be sufficient to encourage a habit">
<meta name="twitter:image" content="http://praag.org/wp-content/uploads/2020/08/Screenshot_2020-08-09-file-20200220-92551-1hvhm53-jpg-WEBP-prent-1356-x-668-pixels.png">
<meta name="twitter:image:width" content="1232">
<meta name="twitter:image:height" content="673">

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How art helped construct Afrikaner nationalism in apartheid South Africa" />
<meta property="og:url" content="http://praag.org/?p=20979" />
<meta property="og:description" content="Brenda Schmahmann, University of Johannesburg; Federico Freschi, University of Otago, and Lize van Robbroeck, Stellenbosch University In this revised extract from the introduction to Troubling Imag…" />
<meta property="article:published_time" content="2020-08-09T12:10:00+00:00" />
<meta property="article:modified_time" content="2020-08-09T12:10:00+00:00" />
<meta property="og:site_name" content="praag.org" />
<meta property="og:image" content="http://praag.org/wp-content/uploads/2020/08/Screenshot_2020-08-09-file-20200220-92551-1hvhm53-jpg-WEBP-prent-1356-x-668-pixels.png" />
<meta property="og:image:width" content="1232" />
<meta property="og:image:height" content="673" />
<meta property="og:locale" content="en_US" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://praag.org/wp-content/uploads/2015/03/PRAAG-embleemnuut-38x38.jpg" sizes="32x32" />
<link rel="icon" href="http://praag.org/wp-content/uploads/2015/03/PRAAG-embleemnuut-215x215.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://praag.org/wp-content/uploads/2015/03/PRAAG-embleemnuut-215x215.jpg" />
<meta name="msapplication-TileImage" content="http://praag.org/wp-content/uploads/2015/03/PRAAG-embleemnuut-300x300.jpg" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-1328887-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-20979 single-format-standard wp-custom-logo group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="http://praag.org/" class="custom-logo-link" rel="home"><img width="80" height="80" src="http://praag.org/wp-content/uploads/2017/07/praag-embleemnuut_80.jpg" class="custom-logo" alt="praag.org" srcset="http://praag.org/wp-content/uploads/2017/07/praag-embleemnuut_80.jpg 80w, http://praag.org/wp-content/uploads/2017/07/praag-embleemnuut_80-31x31.jpg 31w, http://praag.org/wp-content/uploads/2017/07/praag-embleemnuut_80-38x38.jpg 38w" sizes="(max-width: 80px) 85vw, 80px" /></a>
											<p class="site-title"><a href="http://praag.org/" rel="home">praag.org</a></p>
											<p class="site-description">breaking news, bold views | issn 2414-8997</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-my-menu-container"><ul id="menu-my-menu" class="primary-menu"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="http://praag.co.za">Afrikaans</a></li>
<li id="menu-item-20433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20433"><a href="http://praag.org/?page_id=20431">About us</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20"><a href="http://praag.org/?cat=3">News</a>
<ul class="sub-menu">
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://praag.org/?cat=4">South Africa</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://praag.org/?cat=10">United States</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://praag.org/?cat=49">Europe</a></li>
	<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://praag.org/?cat=123">World</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://praag.org/?cat=5">Business and finance</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://praag.org/?cat=86">Technology</a></li>
	<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://praag.org/?cat=229">Science</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="http://praag.org/?cat=79">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://praag.org/?cat=80">Ilana Mercer</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://praag.org/?cat=19">Dan Roodt</a></li>
	<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318"><a href="http://praag.org/?cat=980">Joseph Secrève</a></li>
	<li id="menu-item-6791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6791"><a href="http://praag.org/?cat=3758">Albert Brenner</a></li>
	<li id="menu-item-17220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17220"><a href="http://praag.org/?cat=10428">Skoppensboer</a></li>
	<li id="menu-item-8152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8152"><a href="http://praag.org/?cat=849">Lin Sampson</a></li>
	<li id="menu-item-6966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6966"><a href="http://praag.org/?cat=3382">Kevin King</a></li>
	<li id="menu-item-7033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7033"><a href="http://praag.org/?cat=2813">TAU Bulletin</a></li>
	<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://praag.org/?cat=274">Adriaan du Toit</a></li>
	<li id="menu-item-1751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751"><a href="http://praag.org/?cat=1212">Anton Alberts</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://praag.org/?cat=299">Mike Smith</a></li>
	<li id="menu-item-2073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2073"><a href="http://praag.org/?cat=1376">Yolande du Plessis</a></li>
	<li id="menu-item-2843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2843"><a href="http://praag.org/?cat=1782">Avigdor Eskin</a></li>
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="http://praag.org/?cat=446">Mangosuthu Buthelezi</a></li>
</ul>
</li>
<li id="menu-item-630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630"><a href="http://praag.org/?cat=492">Opinion</a></li>
<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1080"><a href="http://praag.org/?cat=782">Features</a>
<ul class="sub-menu">
	<li id="menu-item-1841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1841"><a href="http://praag.org/?cat=1274">Cartoons</a></li>
	<li id="menu-item-1907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1907"><a href="http://praag.org/?cat=1295">In-depth coverage</a></li>
	<li id="menu-item-10385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10385"><a href="http://praag.org/?cat=6258">eBooks</a></li>
	<li id="menu-item-6468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6468"><a href="http://praag.org/?cat=3600">Book reviews</a></li>
	<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="http://praag.org/?cat=1000">History/Documents</a></li>
	<li id="menu-item-14277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14277"><a href="http://praag.org/?page_id=14274">Editorial</a></li>
</ul>
</li>
<li id="menu-item-3677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3677"><a href="http://praag.org/?cat=2408">Support</a>
<ul class="sub-menu">
	<li id="menu-item-3676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3676"><a href="http://praag.org/?page_id=3671">Donate/subscribe</a></li>
	<li id="menu-item-3663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3663"><a href="http://praag.org/?page_id=3660">SA debit order form</a></li>
	<li id="menu-item-20924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20924"><a href="http://praag.org/?page_id=20922">Subscription via Credit Card</a></li>
</ul>
</li>
<li id="menu-item-18041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18041"><a href="http://praag.org/?page_id=18039">Contact</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Social Links Menu">
															</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-20979" class="post-20979 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-in-depth-coverage tag-cr-swart tag-destruction tag-jacob-pierneef tag-samantha-vice tag-sculptures tag-statues">
	<header class="entry-header">
		<h1 class="entry-title">How art helped construct Afrikaner nationalism in apartheid South Africa</h1>	</header><!-- .entry-header -->

	
	
	<div class="post-thumbnail">
		<img width="1200" height="656" src="http://praag.org/wp-content/uploads/2020/08/Screenshot_2020-08-09-file-20200220-92551-1hvhm53-jpg-WEBP-prent-1356-x-668-pixels-1200x656.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://praag.org/wp-content/uploads/2020/08/Screenshot_2020-08-09-file-20200220-92551-1hvhm53-jpg-WEBP-prent-1356-x-668-pixels-1200x656.png 1200w, http://praag.org/wp-content/uploads/2020/08/Screenshot_2020-08-09-file-20200220-92551-1hvhm53-jpg-WEBP-prent-1356-x-668-pixels-300x164.png 300w, http://praag.org/wp-content/uploads/2020/08/Screenshot_2020-08-09-file-20200220-92551-1hvhm53-jpg-WEBP-prent-1356-x-668-pixels-1024x559.png 1024w, http://praag.org/wp-content/uploads/2020/08/Screenshot_2020-08-09-file-20200220-92551-1hvhm53-jpg-WEBP-prent-1356-x-668-pixels-768x420.png 768w, http://praag.org/wp-content/uploads/2020/08/Screenshot_2020-08-09-file-20200220-92551-1hvhm53-jpg-WEBP-prent-1356-x-668-pixels.png 1232w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" /><div class="ccfic"></div>	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<div id="fsb-social-bar" class="fsb-social-bar" data-post-id="20979" data-socialite="true"><style type="text/css">            #fsb-social-bar { width: 100%; border-bottom: 1px solid #dbdbdb; border-top: 1px solid #dbdbdb; padding: 10px 0; margin: 0px 0 20px 0; float: left; background: #fff; position: relative; clear: both; }            #fsb-social-bar a { border: 0px !important }            #fsb-social-bar.fsb-fixed { position: fixed; top: -2px; z-index: 99999; }            #fsb-social-bar .fsb-title { display: block; float: left; margin: 3px 20px 0 0; font-size: 16px; font-family: Arial, Helvetica, sans-serif; text-decoration: none; color: #333; }            #fsb-social-bar .fsb-share-facebook { width: 120px; float: left; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-facebook.fsb-hide-count { width: 44px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-twitter { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-twitter.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-google { float: left; width: 105px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-google.fsb-hide-count { width: 33px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-linkedin { float: left; width: 135px; padding: 3px 0 2px; height: 25px; }            #fsb-social-bar .fsb-share-linkedin.fsb-hide-count { width: 61px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .fsb-share-pinterest { float: left; width: 115px; padding: 3px 0 2px; height: 25px;}            #fsb-social-bar .fsb-share-pinterest.fsb-hide-count { width: 43px; overflow: hidden; margin-right: 30px; }            #fsb-social-bar .socialite { display: block; position: relative; background: url(http://praag.org/wp-content/plugins/floating-social-bar/images/fsb-sprite.png) no-repeat scroll 0 0; }            #fsb-social-bar .socialite-loaded { background: none !important; }            #fsb-social-bar .fsb-service-title { display: none; }            #fsb-social-bar a { color: #333; text-decoration: none; font-size: 12px; font-family: Arial, Helvetica, sans-serif; }            #fsb-social-bar .fsb-twitter { width: 105px; height: 25px; background-position: -13px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-twitter .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 69px; color: #333; }            #fsb-social-bar .fsb-google { width: 75px; height: 25px; background-position: -136px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-google .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 41px; color: #333; }            #fsb-social-bar .fsb-google .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-share-google .socialite-loaded .socialite-button{padding: 2px 0 0}            #fsb-social-bar .fsb-facebook { width: 89px; height: 25px; background-position: -231px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-facebook .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 52px; color: #333; }            #fsb-social-bar .fsb-facebook .socialite-button { margin: 0 !important;}            #fsb-social-bar .fsb-share-facebook .socialite-loaded .socialite-button {padding: 2px 0 0}            #fsb-social-bar .fsb-linkedin { width: 105px; height: 25px; background-position: -347px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-linkedin .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 70px; color: #333; }            #fsb-social-bar .fsb-linkedin .socialite-button { margin: 0 !important; }            #fsb-social-bar .fsb-pinterest { width: 88px; height: 25px; background-position: -484px -10px; line-height: 25px; vertical-align: middle; }            #fsb-social-bar .fsb-pinterest .fsb-count { width: 30px; text-align: center; display: inline-block; margin: 0px 0 0 50px; color: #333; }            #fsb-social-bar .fsb-pinterest .socialite-button { margin: 0 !important; }            .fsb-clear { clear: both; }            .fsb-clear:after { clear:both; content:; display:block; height:0; line-height:0; overflow:auto; visibility:hidden; zoom:1; }            @media (max-width: 768px) { #fsb-social-bar.fsb-fixed { position: relative !important; top: auto !important; } }        </style><div class="fsb-share-facebook fsb-hide-count"><a href="http://www.facebook.com/sharer.php?u=http://praag.org/?p=20979" class="socialite facebook fsb-facebook" data-fsb-service="facebook" data-href="http://praag.org/?p=20979" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" rel="nofollow" target="_blank"><span class="fsb-service-title">Facebook</span><span class="fsb-count">0</span></a></div><div class="fsb-share-twitter fsb-hide-count"><a href="https://twitter.com/share?original_referer=http%3A%2F%2Fpraag.org%2F&source=tweetbutton&text=How+art+helped+construct+Afrikaner+nationalism+in+apartheid+South+Africa&url=http%3A%2F%2Fpraag.org%2F%3Fp%3D20979&via=danroodt" class="socialite twitter fsb-twitter" data-fsb-service="twitter" rel="nofollow" target="_blank" title="Be the first one to tweet this article!"><span class="fsb-service-title">Twitter</span><span class="fsb-count">0</span></a></div><div class="fsb-share-google fsb-hide-count"><a href="https://plus.google.com/share?url=http://praag.org/?p=20979" class="socialite googleplus fsb-google" data-fsb-service="google" data-size="medium" data-href="http://praag.org/?p=20979" rel="nofollow" target="_blank"><span class="fsb-service-title">Google+</span><span class="fsb-count">0</span></a></div><div class="fsb-share-pinterest fsb-hide-count"><a href="http://pinterest.com/pin/create/button/?url=http://praag.org/?p=20979&description=How+art+helped+construct+Afrikaner+nationalism+in+apartheid+South+Africa&media=http://praag.org/wp-content/uploads/2020/08/Screenshot_2020-08-09-file-20200220-92551-1hvhm53-jpg-WEBP-prent-1356-x-668-pixels.png" class="socialite pinit fsb-pinterest" data-fsb-service="pinterest" target="_blank" rel="nofollow"><span class="fsb-service-title">Pinterest</span><span class="fsb-count">0</span></a></div><div class="fsb-share-linkedin fsb-hide-count"><a href="https://www.linkedin.com/cws/share?url=http://praag.org/?p=20979" class="socialite linkedin fsb-linkedin" data-fsb-service="linkedin" data-size="medium" data-href="http://praag.org/?p=20979" rel="nofollow" target="_blank"><span class="fsb-service-title">LinkedIn</span><span class="fsb-count">0</span></a></div></div><div class="fsb-clear"></div><p><a href="https://theconversation.com/profiles/brenda-schmahmann-868874">Brenda Schmahmann</a>, <em><a href="https://theconversation.com/institutions/university-of-johannesburg-1275">University of Johannesburg</a></em>; <a href="https://theconversation.com/profiles/federico-freschi-208830">Federico Freschi</a>, <em><a href="https://theconversation.com/institutions/university-of-otago-1304">University of Otago</a></em>, and <a href="https://theconversation.com/profiles/lize-van-robbroeck-973358">Lize van Robbroeck</a>, <em><a href="https://theconversation.com/institutions/stellenbosch-university-1439">Stellenbosch University</a></em></p>
<p><em>In this revised extract from the introduction to <a href="http://witspress.co.za/catalogue/troubling-images/">Troubling Images</a>: Visual Culture and the Politics of Afrikaner Nationalism, the book’s editors assess how art and design helped forge Afrikaner nationalism.</em></p>
<figure class="align-right zoomable"><a href="https://images.theconversation.com/files/316468/original/file-20200220-92530-1yl0aal.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img src="https://images.theconversation.com/files/316468/original/file-20200220-92530-1yl0aal.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" srcset="https://images.theconversation.com/files/316468/original/file-20200220-92530-1yl0aal.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=861&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/316468/original/file-20200220-92530-1yl0aal.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=861&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/316468/original/file-20200220-92530-1yl0aal.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=861&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/316468/original/file-20200220-92530-1yl0aal.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1082&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/316468/original/file-20200220-92530-1yl0aal.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1082&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/316468/original/file-20200220-92530-1yl0aal.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1082&amp;fit=crop&amp;dpr=3 2262w" alt="" /></a><figcaption></figcaption></figure>
<p>In <a href="https://www.academia.edu/15835130/Billig_Michael_Banal_Nationalism_1995">Banal Nationalism</a> British academic Michael Billig writes, “If the future remains uncertain, we know the past history of nationalism. And that should be sufficient to encourage a habit of watchful suspicion.”</p>
<p>This warning has perhaps never been truer or more relevant than in the second decade of the new millennium. It has been characterised by a marked turn towards right-wing populism and nationalism.</p>
<p>The historical context and circumstances underlying the rise of <a href="https://www.sahistory.org.za/article/december-16-and-construction-afrikaner-nationalism">Afrikaner nationalism</a> belong to a different era of international politics. But it is essentially rooted in the experience of a people who were denied social and economic power. They were people whose political and cultural agency was marginalised by the <a href="https://www.britannica.com/topic/imperialism">imperialist</a> agenda.</p>
<p>Indeed, hindsight shows that both the imperialist establishment and the international community were slow to understand the depth of Afrikaner humiliation in the aftermath of the <a href="https://www.sahistory.org.za/article/south-african-war-1899-1902">South African War</a>.</p>
<p>Consequently, they were unprepared for the meteoric rise of Afrikaner nationalism in the first three decades of the twentieth century.</p>
<p>Against the backdrop of resurgent nationalist sentiments across the world, it seems opportune to reassess the mechanisms through which it established and sustained itself. This is important, if only as a reminder of the need to pay attention to the risks that are posed to liberal democracy.</p>
<figure class="align-center zoomable"><a href="https://images.theconversation.com/files/316463/original/file-20200220-92518-1u1tumy.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img src="https://images.theconversation.com/files/316463/original/file-20200220-92518-1u1tumy.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" srcset="https://images.theconversation.com/files/316463/original/file-20200220-92518-1u1tumy.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=555&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/316463/original/file-20200220-92518-1u1tumy.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=555&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/316463/original/file-20200220-92518-1u1tumy.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=555&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/316463/original/file-20200220-92518-1u1tumy.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=697&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/316463/original/file-20200220-92518-1u1tumy.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=697&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/316463/original/file-20200220-92518-1u1tumy.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=697&amp;fit=crop&amp;dpr=3 2262w" alt="" /></a><figcaption><span class="caption">A painting by Jacobus Hendrik Pierneef, often commissioned by the apartheid state to create work for government buildings.</span><br />
<span class="attribution"><span class="source">Kandukuru Nagarjun/Flickr</span></span></figcaption></figure>
<p>Theorists in the humanities have done extensive work understanding the impetuses and effects of Afrikaner nationalism and identities. But no prior book that we have encountered has been dedicated exclusively to a critical engagement with a broad range of visual manifestations and responses to Afrikaner nationalism.</p>
<h2>Visual culture and politics</h2>
<p><em>Troubling Images</em> focuses on manifestations of Afrikaner nationalism in paintings, sculptures, monuments, cartoons, photographs, illustrations and exhibitions. In doing so it offers a much-needed critical account of the relationship between Afrikaner nationalist visual culture and Afrikaner political and cultural domination in South Africa.</p>
<p>Visual culture was one important mechanism for rationalising and normalising apartheid and the Afrikaner nationalist ideology that supported it. It was a domain that was multifaceted and wide-ranging. It extended from imagery accessed in private homes via print culture and television to what might be encountered in public via monuments, sculptures and art exhibitions.</p>
<figure class="align-center zoomable"><a href="https://images.theconversation.com/files/316464/original/file-20200220-92502-1o0c7iz.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img src="https://images.theconversation.com/files/316464/original/file-20200220-92502-1o0c7iz.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" srcset="https://images.theconversation.com/files/316464/original/file-20200220-92502-1o0c7iz.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/316464/original/file-20200220-92502-1o0c7iz.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/316464/original/file-20200220-92502-1o0c7iz.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/316464/original/file-20200220-92502-1o0c7iz.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/316464/original/file-20200220-92502-1o0c7iz.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/316464/original/file-20200220-92502-1o0c7iz.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" alt="" /></a><figcaption><span class="caption">Preparation of the CR Swart sculpture by Cigdem Aydemir for Plastic Histories, 2014. The work is in the process of being sprayed pink.</span><br />
<span class="attribution"><span class="source">Paul Mills</span></span></figcaption></figure>
<p>Apartheid South Africa was a context in which images that challenged the status quo tended to be suppressed, and their authors threatened. It also celebrated visual discourse associated with Afrikaner nationalist ideals and values.</p>
<p>There were limited chances for South Africans to view state propaganda through a critical outsider lens. The country’s pariah status, as well as academic and cultural boycotts, limited opportunities for international connections.</p>
<h2>The impact of whiteness</h2>
<p>White South Africans who were born and reached maturity during the apartheid years tend to recognise the full impact only with hindsight. Repeated exposure to a slanted rhetoric meant that even those who sought to criticise nationalistic views were influenced by its biases.</p>
<p>In an article titled <em>How do I Live in This Strange Place?</em> published some 16 years ago, Samantha Vice called for shame and a retreat from public life as the appropriate response by white South Africans to the horrific racial injustices perpetrated in their interests.</p>
<p>Though controversial, her position highlights the fact that a decade after apartheid ended people were still coming to terms with the long-term impact of its rule.</p>
<figure class="align-center zoomable"><a href="https://images.theconversation.com/files/316467/original/file-20200220-92518-1hw0lef.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img src="https://images.theconversation.com/files/316467/original/file-20200220-92518-1hw0lef.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" srcset="https://images.theconversation.com/files/316467/original/file-20200220-92518-1hw0lef.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/316467/original/file-20200220-92518-1hw0lef.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/316467/original/file-20200220-92518-1hw0lef.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=450&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/316467/original/file-20200220-92518-1hw0lef.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/316467/original/file-20200220-92518-1hw0lef.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/316467/original/file-20200220-92518-1hw0lef.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=566&amp;fit=crop&amp;dpr=3 2262w" alt="" /></a><figcaption><span class="caption">Taal (Language) I (detail), 2012 by Mea Ox. The work uses the form of the Afrikaans Language Monument in South Africa.</span><br />
<span class="attribution"><span class="source">Mea Ox/Lizamore &amp; Associates</span></span></figcaption></figure>
<p>For white South Africans, this involved critically engaging with questions about their own culpability. The growth in <a href="https://oxfordre.com/education/view/10.1093/acrefore/9780190264093.001.0001/acrefore-9780190264093-e-5">critical whiteness studies</a> in the new millennium is surely also tied to a need to interrogate debates in South Africa prior to 1994. And that includes its visual ones.</p>
<p>It stands to reason that the current retrieval of a positive blackness from decades of systematically imposed inferiority should be accompanied by a critical reconsideration of whiteness and its strategies of domination and control.</p>
<h2>The living monuments</h2>
<p>Images celebrating Afrikaner nationalist imagery remain visible – and sometimes even prominent – in South Africa. The public domain still includes numerous sculptural commemorations of key figures within a white Afrikaner imaginary.</p>
<p>South Africa retains architectural monuments of significant scale. There’s the Voortrekker Monument in Pretoria, the Women’s Monument in Bloemfontein and the Language Monument in Paarl. Their retention can be understood in light of the <a href="https://www.gov.za/documents/national-heritage-resources-act">National Heritage Resources Act (1999)</a>. It sought “to enable and encourage communities to nurture and conserve their legacy so that it may be bequeathed to future generations”.</p>
<figure class="align-center zoomable"><a href="https://images.theconversation.com/files/316621/original/file-20200221-92526-1dsr05j.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img src="https://images.theconversation.com/files/316621/original/file-20200221-92526-1dsr05j.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" srcset="https://images.theconversation.com/files/316621/original/file-20200221-92526-1dsr05j.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/316621/original/file-20200221-92526-1dsr05j.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/316621/original/file-20200221-92526-1dsr05j.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=400&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/316621/original/file-20200221-92526-1dsr05j.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/316621/original/file-20200221-92526-1dsr05j.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/316621/original/file-20200221-92526-1dsr05j.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=503&amp;fit=crop&amp;dpr=3 2262w" alt="" /></a><figcaption><span class="caption">The controversial statue of Cecil John Rhodes being removed from the University of Cape Town amid protests in 2015.</span><br />
<span class="attribution"><span class="source">Charlie Shoemaker/Getty Images</span></span></figcaption></figure>
<p>But the appropriateness of this approach has increasingly been questioned. Since the removal of Marion Walgate’s sculpture of Cecil John Rhodes from the University of Cape Town, many of South Africa’s monuments have suffered some form of desecration.</p>
<p>In such a context, the discussion of Afrikaner nationalism and visual imagery undertaken in this book seems timely.</p>
<p><em>Troubling Images: Visual Culture and the Politics of Afrikaner Nationalism is available from <a href="http://witspress.co.za">Wits University Press</a>. Order a copy over <a href="http://witspress.co.za/catalogue/troubling-images/">here</a>.</em><!-- Below is The Conversation's page counter tag. Please DO NOT REMOVE. --><img style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important; text-shadow: none !important;" src="https://counter.theconversation.com/content/131863/count.gif?distributor=republish-lightbox-basic" alt="The Conversation" width="1" height="1" /><!-- End of code. If you don't see any code above, please get new code from the Advanced tab after you click the republish button. The page counter does not collect any personal data. More info: https://theconversation.com/republishing-guidelines --></p>
<p><a href="https://theconversation.com/profiles/brenda-schmahmann-868874">Brenda Schmahmann</a>, Professor and the SARChI Chair in South African Art and Visual Culture, <em><a href="https://theconversation.com/institutions/university-of-johannesburg-1275">University of Johannesburg</a></em>; <a href="https://theconversation.com/profiles/federico-freschi-208830">Federico Freschi</a>, Professor and Head of College of Art, Design &amp; Architecture, <em><a href="https://theconversation.com/institutions/university-of-otago-1304">University of Otago</a></em>, and <a href="https://theconversation.com/profiles/lize-van-robbroeck-973358">Lize van Robbroeck</a>, Professor, <em><a href="https://theconversation.com/institutions/stellenbosch-university-1439">Stellenbosch University</a></em></p>
<p>This article is republished from <a href="https://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/how-art-helped-construct-afrikaner-nationalism-in-apartheid-south-africa-131863">original article</a>.</p>
		<div class="social-sharing ss-social-sharing">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpraag.org%2F%3Fp%3D20979" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=How+art+helped+construct+Afrikaner+nationalism+in+apartheid+South+Africa&url=http%3A%2F%2Fpraag.org%2F%3Fp%3D20979" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fpraag.org%2F%3Fp%3D20979&title=How+art+helped+construct+Afrikaner+nationalism+in+apartheid+South+Africa" target="_blank" >Share on Linkedin</a>	        	    </div>
	    	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='http://0.gravatar.com/avatar/c1c4975f2b9d738787ea98b47f3e60db?s=49&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c1c4975f2b9d738787ea98b47f3e60db?s=98&#038;d=mm&#038;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="http://praag.org/?author=2961">praag</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="http://praag.org/?p=20979" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-09T14:10:00+02:00">August 9, 2020</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="http://praag.org/?cat=782" rel="category">Features</a>, <a href="http://praag.org/?cat=1295" rel="category">In-depth coverage</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://praag.org/?tag=cr-swart" rel="tag">CR Swart</a>, <a href="http://praag.org/?tag=destruction" rel="tag">destruction</a>, <a href="http://praag.org/?tag=jacob-pierneef" rel="tag">Jacob Pierneef</a>, <a href="http://praag.org/?tag=samantha-vice" rel="tag">Samantha Vice</a>, <a href="http://praag.org/?tag=sculptures" rel="tag">sculptures</a>, <a href="http://praag.org/?tag=statues" rel="tag">statues</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="disqus_thread"></div>

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://praag.org/?p=20973" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">South Africa to receive R5 billion in Covid-19 funding from African Development Bank</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="search-6" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://praag.org/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section><section id="text-7" class="widget widget_text"><h2 class="widget-title">Click to follow dan roodt on twitter</h2>			<div class="textwidget"><p><a href="https://twitter.com/danroodt" class="twitter-follow-button" data-size="large" data-show-count="true">Follow @danroodt</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</section></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Breaking News</h2>		<ul>
											<li>
					<a href="http://praag.org/?p=20979" aria-current="page">How art helped construct Afrikaner nationalism in apartheid South Africa</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20973">South Africa to receive R5 billion in Covid-19 funding from African Development Bank</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20970">Mob burns Covid-19 facility and community hall in Cape Town</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20967">South African prisoners riot for a &#8216;mass release&#8217;, citing Covid-19</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20959">When Was Gambling Legalised in South Africa?</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20955">Soweto — the true story of 16 June 1976</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20952">76% of South Africans have been victims of crime</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20949">Johann Theron: Populism Or Mass Mobilization?</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20946">Oxford to remove Rhodes statue</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20941">Video: Blacks beating up white woman with baby</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20938">We have &#8216;higher cultural standard&#8217;: Japanese FM on coronavirus outcome</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20934">$2 billion embezzled in Mozambique&#8230; What&#8217;s new?</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20929">What Kabuga&#8217;s arrest means for international criminal justice &#8212; and Rwanda</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20916">Premature Ejaculation and its Effect on Poor Sexual Satisfaction</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20913">African Union condemns &#8216;murder of George Floyd in USA&#8217;</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20909">These financial moves can help you prepare for a recession</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20906">A ‘graffiti’ wall reveals women’s stories from the Anglo-Boer War</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20902">Rolex: A Collection Must-Have</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20891">South African Medical Association objects to imported Cuban doctors</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20887">Coronavirus has hit South African sport</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20881">French coronavirus patients sent to Germany, Luxembourg by helicopter</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20878">Video: No ubuntu from South Africa&#8217;s black billionaires</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20875">Italy records another 800 deaths in a day</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20872">French flee from Paris to the countryside</a>
									</li>
											<li>
					<a href="http://praag.org/?p=20864">FW de Klerk Foundation kow-tows to its critics after &#8216;apartheid statement&#8217;</a>
									</li>
					</ul>
		</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-my-menu-container"><ul id="menu-my-menu-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="http://praag.co.za">Afrikaans</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20433"><a href="http://praag.org/?page_id=20431">About us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20"><a href="http://praag.org/?cat=3">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://praag.org/?cat=4">South Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://praag.org/?cat=10">United States</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://praag.org/?cat=49">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://praag.org/?cat=123">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://praag.org/?cat=5">Business and finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://praag.org/?cat=86">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333"><a href="http://praag.org/?cat=229">Science</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="http://praag.org/?cat=79">Columns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://praag.org/?cat=80">Ilana Mercer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://praag.org/?cat=19">Dan Roodt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318"><a href="http://praag.org/?cat=980">Joseph Secrève</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6791"><a href="http://praag.org/?cat=3758">Albert Brenner</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17220"><a href="http://praag.org/?cat=10428">Skoppensboer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8152"><a href="http://praag.org/?cat=849">Lin Sampson</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6966"><a href="http://praag.org/?cat=3382">Kevin King</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7033"><a href="http://praag.org/?cat=2813">TAU Bulletin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://praag.org/?cat=274">Adriaan du Toit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751"><a href="http://praag.org/?cat=1212">Anton Alberts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://praag.org/?cat=299">Mike Smith</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2073"><a href="http://praag.org/?cat=1376">Yolande du Plessis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2843"><a href="http://praag.org/?cat=1782">Avigdor Eskin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="http://praag.org/?cat=446">Mangosuthu Buthelezi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630"><a href="http://praag.org/?cat=492">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1080"><a href="http://praag.org/?cat=782">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1841"><a href="http://praag.org/?cat=1274">Cartoons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1907"><a href="http://praag.org/?cat=1295">In-depth coverage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10385"><a href="http://praag.org/?cat=6258">eBooks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6468"><a href="http://praag.org/?cat=3600">Book reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="http://praag.org/?cat=1000">History/Documents</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14277"><a href="http://praag.org/?page_id=14274">Editorial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3677"><a href="http://praag.org/?cat=2408">Support</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3676"><a href="http://praag.org/?page_id=3671">Donate/subscribe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3663"><a href="http://praag.org/?page_id=3660">SA debit order form</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20924"><a href="http://praag.org/?page_id=20922">Subscription via Credit Card</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18041"><a href="http://praag.org/?page_id=18039">Contact</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Footer Social Links Menu">
									</nav><!-- .social-navigation -->
			
			<div class="site-info">
								<span class="site-title"><a href="http://praag.org/" rel="home">praag.org</a></span>
				© 2018 PRAAG
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non-necessary                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- AdSense Manager v4.0.3 (0.245 seconds.) --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/praag.org\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"praagnews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"20979 http:\/\/praag.org\/?p=20979","disqusShortname":"praagnews","disqusTitle":"How art helped construct Afrikaner nationalism in apartheid South Africa","disqusUrl":"http:\/\/praag.org\/?p=20979","postId":"20979"};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"http:\/\/praag.org\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"http:\/\/praag.org\/?page_id=15298","permalinks":"0","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/praag.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='http://praag.org/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript' src='http://praag.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='http://praag.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fsb = {"ajax":"http:\/\/praag.org\/wp-admin\/admin-ajax.php","nonce":"761f0dba6a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://praag.org/wp-content/plugins/floating-social-bar/js/fsb.js?ver=1.1.7'></script>
</body>
</html>
